Rolling upgrade from SFHA 5.1SP1RP3 (5.1SP1RP2 for HP-UX) to SFHA 6.0 and 6.0.1 is not supported at this time if VxFEN driver is in use

Article:AL1410  |  Created: 2013-01-08  |  Updated: 2013-01-09  |  Article URL http://www.symantec.com/docs/AL1410
Article Type
Alerts


Description



This is to inform you that Symantec Corporation has just issued a Software Alert.  This is a critical technical issue for Storage Foundation High Availability (SFHA) for UNIX.

For complete details and our recommendations, please visit the following reference document in the Related Articles section.

This Software Alert was delivered because product quality and responsiveness are consistent Symantec Corporation hallmarks.  Any issue that could potentially affect the integrity of data in your environment, no matter how rare, is viewed as extremely serious.

Thank you for choosing Symantec.




Article URL http://www.symantec.com/docs/AL1410


Terms of use for this information are found in Legal Notices