Symantec Endpoint Protection Manager failures caused by a lack of available disk space.
| Article:TECH104610 | | | Created: 2008-01-07 | | | Updated: 2008-01-11 | | | Article URL http://www.symantec.com/docs/TECH104610 |
Problem
You have installed the Symantec Endpoint Protection Manager to a drive which has run out of available disk space. You are seeing errors in the Symantec Endpoint Protection Manager and want to know if the errors are related to the lack of disk space.
Symptoms
Attempting to access the Clients> Group> Policies tab results in the following error: "Unexpected server error [0x10010000]" and forcibly returns you to the Endpoint Protection Manager logon screen.
- Attempting to access policies through the Policies tab results in the following error: "Unexpected server error [0x10010000]."
- Attempting to access a policy through the Policies tab results in the following error: "Administrator not found [0x11010000]"
- Attempting to log on to the Endpoint Protection Manager results in the following error: "Unexpected server error."
- Attempting to edit the Application & Device Control policy or the AntiVirus and AntiSpyware policy through the Policies tab results in a "The policy has been deleted by another administrator" error.
- Accessing Monitors> Command Status does not show the expected pie chart for command progress.
- The "Virus Definition Distribution table" on the "Home" tab is not populated.
Cause
The hard disk drive which hosts the Symantec Endpoint Protection Manager has run out of available disk space.
Solution
Increase the amount of available drive space.
|
|
Legacy ID
2008040709530448
Article URL http://www.symantec.com/docs/TECH104610
Terms of use for this information are found in Legal Notices









Thank you.