Licensing error 'cc count has exceeded license'

Article:TECH11993  |  Created: 2006-01-19  |  Updated: 2010-04-27  |  Article URL http://www.symantec.com/docs/TECH11993
Article Type
Technical Solution

Issue



This issue has arisen with the at least one of the following being demonstrated:

Error 1:  Licensing error 'cc count has exceeded license'

Error 2:  Initializing Connection, Status:  Remote System did not respond or Login has Timed out.

Environment



Carbon Copy 6.1.2003

Cause



Known issue in the above build.

Solution



Save the attached shellker_hotfix.exe file onto the NS box, to create a Software Delivery Package, as the executable file needs to be deployed to all of the CC agent machines. This file will replace the agent machines' old shellker file and eliminate the exceeded licensing errors message.

Attachments

shellker_hotfix.exe (278 kBytes)

Legacy ID



18252


Article URL http://www.symantec.com/docs/TECH11993


Terms of use for this information are found in Legal Notices