Getting a message that says licensing limit is reached
| Article:TECH11997 | | | Created: 2006-01-19 | | | Updated: 2007-06-01 | | | Article URL http://www.symantec.com/docs/TECH11997 |
Problem
I am updating the server list and have removed all instances of the servers from the tree. When I go and add the IPaddresses back into the tree, SecurityExpressions is saying that the licensign limit has been reached. We have restarted the application, and it still says the same error. How can I release the IP addresses that are currently accounted for and add the same ones back so that I can update the list?
Cause
SecurityExpressions caches the systems to keep count of the number of systems audited to verify against the license.
Solution
You need to remove all the systems from All Hosts tree and, if there are any computer lists in the policy file that were opened when starting up SecurityExpressions, you will need to remove any duplicate systems in there. Close the application and re-open it.
Legacy ID
18264
Article URL http://www.symantec.com/docs/TECH11997
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