KNOWN ISSUE: License error when opening mulitple tickets
| Article:TECH127282 | | | Created: 2010-04-01 | | | Updated: 2010-04-01 | | | Article URL http://www.symantec.com/docs/TECH127282 |
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Problem
When opening mulitple tickets within a fairly quick timeframe users get error "there are (x number of licenses) total licenses, (x number) are in use".
Environment
Service Desk 7.0
Cause
This is unknown. It was designed to only use one license per IP address but this is not working as designed.
Solution
There is no current workaround for this. This has been submitted as a bug to development.
| Source | DEFECT |
| Value | ETK 1975595 |
| Description | Logged in Etrack (Symantec) database |
| Source | DEFECT |
| Value | ETK 1988947 |
| Description | Logged in Etrack (Symantec) database |
Legacy ID
52254
Article URL http://www.symantec.com/docs/TECH127282
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