The error message: "The software evaluation period has expired" is received when entering a license number into an evaluation installation of Backup Exec (tm) for Windows Servers (BEWS)
| Article:TECH138377 | | | Created: 2010-08-25 | | | Updated: 2012-08-26 | | | Article URL http://www.symantec.com/docs/TECH138377 |
Problem
Error
Exact Error Message
Error A000081ce : The software evaluation period has expired

Environment
Windows 2008
Standard Server, Enterprise Server
Windows Server 2003
Windows 2000
Advanced Server, Server
Windows XP
Pro 5.1, Pro 5.1 SP1
Enterprise Server, Standard Server
Backup Exec 11d, 12.0, 12.5, 2010
Cause
A Splash screen showing the EVAL version will be displayed during the launch of Backup Exec (Figure 1)
This issue is usually encountered when Backup Exec is registered from an evaluation installation
Solution
To correct this issue, attempt to remove and then re-enter the serial numbers per the following steps:
1. Launch Backup Exec for Windows Servers
2. From the Tools menu, click Install Options and License keys on this Media Server (Figure 2)
3. After ensuring all license numbers are recorded elsewhere, remove all license numbers listed under "Existing License numbers" (Figure 3)
4. Re-enter all License keys again
5. All of the appropriate options will be selected automatically, depending on the license numbers that were provided. Click Next.
8. Click Install on the Backup Exec installation review screen
After the installation completes, Backup Exec will now be registered properly and will no longer display the error message.
|
|
| Source | ETrack |
| Value | A000081ce |
| Description | The software evaluation period has expired |
Legacy ID
262180
Article URL http://www.symantec.com/docs/TECH138377
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