SEP client is not able to communicate with SEPM
| Article:TECH139251 | | | Created: 2010-09-06 | | | Updated: 2011-08-15 | | | Article URL http://www.symantec.com/docs/TECH139251 |
Problem
SEP client doesn't register to SEPM, while it could ping, telnet to 8014 of SEPM.
Error
*Sylink.log
<Start>Unable to create Session with 'User Proxy' settings - Proxy Server: Error Code: 87
<Start>Unable to create Session with 'No Proxies' settings - Error Code: 87
AH: (InetWaiting) time out. Timeout period: 30000
Throw Internet Exception, Error Code=4294967287;Internet Session Timeout
Environment
OS: Windows 2003 Server R2
SEP: 11.0.4204.75
There is no proxy server, no ISA script,
Cause
smc.exe is using an inactive connection to do HTTP communication
Solution
Delete the inactive connection in IE->Propertie->Connection
|
|
Article URL http://www.symantec.com/docs/TECH139251
Terms of use for this information are found in Legal Notices









Thank you.