Unable to find or see some settings in the Symantec Scan Engine 5.x GUI.

Article:TECH139689  |  Created: 2010-09-13  |  Updated: 2011-06-06  |  Article URL http://www.symantec.com/docs/TECH139689
Article Type
Technical Solution


Environment

Issue



Unable to view and access some settings in the Symantec Scan Engine 5.x Graphical User Interface (GUI).


Cause



Sometimes the view pannel may be collapsed in the Scan Engine GUI, which can make some settings unviewable. 


Solution



Expand the view panel by placing the mouse cursor on the border between the static menu on the left side (contains Hom, Configuration, Policies, Reports, Monitors, and System) and the right section until you have the resize arrows and drag to the right to expand the views.


Attachments

MissingSettings.png (67 kBytes)


Article URL http://www.symantec.com/docs/TECH139689


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