GENERAL ERROR: Archive Export Wizard limit when exporting to PST
| Article:TECH142065 | | | Created: 2010-10-18 | | | Updated: 2010-10-19 | | | Article URL http://www.symantec.com/docs/TECH142065 |
Problem
Exporting via the Export Archive Wizard in the Enterprise Vault Console has a hard limit of 1.5GB . Therefore where the archive is larger than this size there is multiple PST files created, no larger than 1.5GB each.
Environment
Enterprise Vault 8 SP3
Cause
Due to legacy issues with PST's.
Solution
Symantec Corporation has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article. Symantec Corporation is committed to product quality and satisfied customers.
Please be sure to refer back to this document periodically as any changes to the status of the issue will be reflected here.
WORKAROUND
- Use "Export archive to Original Mailbox" option and utilize Microsoft Outlook's functionality to create required PST files.
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Article URL http://www.symantec.com/docs/TECH142065
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