Export Archive Wizard hangs indefinitely when exporting archives to a PST file or an Exchange Mailbox.
| Article:TECH142394 | | | Created: 2010-10-21 | | | Updated: 2011-03-23 | | | Article URL http://www.symantec.com/docs/TECH142394 |
Problem
Exporting Archives using Export Wizard Hangs indefinitely.
Error
This issue can be identified by dtracing migratorserver.exe and indentifying the Export Archive Wizard thread. The process will hang on the following line:
[1056] (MigratorServer) <6316> EV:M (pstprovider)CloseMAPISession() - Entering Routine
Cause
This issue has been acknowledged to occur when using the Export Archive Wizard in conjunction with Vault Cache.
Solution
This issue is resolved in the following release:
Enterprise Vault 9.0.2
http://www.symantec.com/docs/TECH147777
|
|
| Source | ETrack |
| Value | 2161210 |
| Description | Exporting Archives using Export Wizard Hangs indefinitely.
|
Article URL http://www.symantec.com/docs/TECH142394
Terms of use for this information are found in Legal Notices









Thank you.