Symantec Email Proxy - 1003,11 - 451 4.3.5. Requested action aborted: local error processing
| Article:TECH143257 | | | Created: 2010-11-02 | | | Updated: 2011-08-16 | | | Article URL http://www.symantec.com/docs/TECH143257 |
Problem
You cannot send email from a client machine with SEP installed using IceWarp mail server.
Error
"Symantec Email Proxy. No se pudo enviar su mensaje de correo electrónico, el servidor de correo rechazó el mensaje: 451 4.3.5. Requested action aborted: local error processing."
"Symantec Email Proxy. Failed to send your email, your mail server rejected the message: 451 4.3.5. Requested action aborted: local error processing."
1003,11
Cause
Probably the disk drive is full.
Solution
External reference:
http://www.merakmail.ch/icewarp_mailserver_support/faq/answer.asp?id=348
http://support.merakemailserver.co.uk/index.php?_m=knowledgebase&_a=viewarticle&kbarticleid=51&nav=0,16
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This error occurs when Merak Email Server is trying to read or write to disk and fails.
The most probable causes of this problem are listed below:
- The directories set in the System -> Storage -> Directories tab do not exist
- The Merak Service does not have the correct access permissions to the above directories
- A disk drive is full
- Your disk is somehow corrupted
- A user is very close to exceeding the mailbox size limit and he/she tries to send a message via WebMail and save such message to Sent folder.
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Article URL http://www.symantec.com/docs/TECH143257
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