A Library Initialize job for a NetApp device fails with error: “A device attached to the system is not functioning” when OnTap 8.0 is installed

Article:TECH146302  |  Created: 2010-12-15  |  Updated: 2012-10-18  |  Article URL http://www.symantec.com/docs/TECH146302
Article Type
Technical Solution


Issue



A Library Initialize job for a NetApp device fails with error: “A device attached to the system is not functioning” when OnTap 8.0 is installed


Error



The Alert will show: "The job failed with the following error: A device attached to the system is not functioning."


Cause



This issue occurs when the NetApp OnTap version is at 8.0


Solution



This issue is not related to Backup Exec. This will be addressed in a later release of the OnTap platform. Please contact NetApp Support for further information.





Article URL http://www.symantec.com/docs/TECH146302


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