SEPIC install fails with error code 1063
| Article:TECH148025 | | | Created: 2011-01-12 | | | Updated: 2011-02-10 | | | Article URL http://www.symantec.com/docs/TECH148025 |
Problem
When attempting to use SEPIC to deliver and run a Endpoint Protection install package it fails with error code 1063.
Error
error code 1063
Cause
The install package SEPIC is delivering is the general interactive install, SEPIC requires a silent install package.
Solution
Create a silent install package for SEPIC to install. For further information on how to create the package follow this link.
Creating custom client installation packages in the Symantec Endpoint Protection Manager console
http://www.symantec.com/business/support/index?page=content&id=TECH102817
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Article URL http://www.symantec.com/docs/TECH148025
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