pgpSyncUsers Utility - PGP Universal Server 3.0.1

Article:TECH149935  |  Created: 2010-08-26  |  Updated: 2011-02-09  |  Article URL http://www.symantec.com/docs/TECH149935
Article Type
Technical Solution


Issue




The PGP pgpSynUsers 3.0.1 Utility ensures your user data is consistent across your PGP Universal Server 2.x cluster members prior to migration to PGP Universal Server version 3.0.1. The PGP pgpSynUsers 3.0.1 Utility must be run on PGP Universal Server version 2.x cluster servers prior to migration to PGP Universal Server version 3.0.1.

 


Solution




This utility can also correct synchronization issues it finds when checking the cluster data.

This article provides a document with instructions for running pgpSyncUsers prior to migrating a cluster to PGP Universal Server version 3.0.1.

The document below includes detailed instructions on installing and running this utility.

 


Attachments

PGP SynchUsers
pgp_syncUsers_301.pdf (114 kBytes)

Legacy ID



2215


Article URL http://www.symantec.com/docs/TECH149935


Terms of use for this information are found in Legal Notices