GE/SEE Device Control Console hangs at login and Database connectivity fails

Article:TECH161203  |  Created: 2011-05-30  |  Updated: 2011-08-15  |  Article URL http://www.symantec.com/docs/TECH161203
Article Type
Technical Solution


Issue



Not able to login to the GE/SEE Device Control Console as it hangs


Error



Database connectivity fails at login.


Environment



GE/SEE DC


Cause



Possible cause : Server has not been rebooted for a long time


Solution



Reboot the Server and try login to the SEE DC console




Article URL http://www.symantec.com/docs/TECH161203


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