Importing a policy into Symantec Endpoint Protection 12.1 unmanaged clients where the policy was exported from an unmanaged 11.x client does not work

Article:TECH163090  |  Created: 2011-06-23  |  Updated: 2011-06-30  |  Article URL http://www.symantec.com/docs/TECH163090
Article Type
Technical Solution


Issue



When a policy from a Symantec Endpoint Protection 11.x client is imported into a version 12.1 client, the settings are not imported.


Cause



Importing polices that were exported from another version is not supported.


Solution



Before importing a policy, make sure the source computer's version of Symantec Endpoint Protection matches the computer's version you are importing to.

Note: You can migrate the source computer to a newer version before exporting the policy to avoid this problem.


Supplemental Materials

SourceETrack
Value2376045


Article URL http://www.symantec.com/docs/TECH163090


Terms of use for this information are found in Legal Notices