SDI (Symantec Data Insight) is failing to scan many shares on a large NetApp Filer.
| Article:TECH167841 | | | Created: 2011-08-23 | | | Updated: 2011-08-23 | | | Article URL http://www.symantec.com/docs/TECH167841 |
Problem
SDI (Symantec Data Insight) is failing to scan many shares on a large NetApp Filer.
Cause
Due to the size of the NetApp filer, the scan may take several days to complete.
Solution
Leave the SDI scan running until it completes. Assuming that a scan is hung and canceling it before completion will cause gaps in SDI's discovery of data.
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Article URL http://www.symantec.com/docs/TECH167841
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