An unidentified line that is blank or has text appears at the bottom of the Helpdesk Worker Report

Article:TECH171328  |  Created: 2011-10-07  |  Updated: 2011-10-07  |  Article URL http://www.symantec.com/docs/TECH171328
Article Type
Technical Solution

Issue



When looking at the Helpdesk Worker Report, an unidentified line that is blank or has text appears at the bottom. It is unknown how this got there and it is desired to remove it.


Cause



A Helpdesk bulletin was enabled that added the line at the bottom of the Worker Report.


Solution



Disable or delete the unwanted bulletin to remove the line at the bottom of the Worker Report.

  1. In the Helpdesk or Worker Console, click on Incidents > Bulletins > List Bulletins.
  2. Delete the unwanted bulletin or edit it and set it to not be Active to disable it.
  3. After deleting or deactivating the bulletin in question, return to the Worker Report. The line is no longer present.



Article URL http://www.symantec.com/docs/TECH171328


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