SEP clients have different PTP settings than those on SEPM console
| Article:TECH172853 | | | Created: 2011-10-26 | | | Updated: 2013-02-13 | | | Article URL http://www.symantec.com/docs/TECH172853 |
Problem
Symantec Endpoint Protection (SEP) clients have a different Proactive Threat Protection (PTP) settings than those on the Symantec Endpoint Protection Manager (SEPM) console, even though the policy serial numbers are the same and clients could sync other policies normally.
Environment
Symantec Endpoint Protection 11.0.x
Cause
This situation is by design.
Solution
This is by design.
The SEPM Administrator has enabled the control of PTP to the SEP client, so any policy changes made from SEPM will not deploy to the clients.
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Article URL http://www.symantec.com/docs/TECH172853
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