GRT enabled VMWare or Hyper V full backup fails with object was not found, or could not be accessed
| Article:TECH175240 | | | Created: 2011-11-23 | | | Updated: 2013-02-06 | | | Article URL http://www.symantec.com/docs/TECH175240 |
Problem
GRT (Granular Recovery Technology) enabled VMWare or Hyper V full backup fails with object was not found, or could not be accessed
Error
Final error: 0xe0001705 - The object was not found, or could not be accessed (VMware backup).
Final error category: Security Errors
For additional information regarding this error refer to link V-79-57344-5893
Backup - Machine Name::\\Directory\
Directory C\Windows\SoftwareDistribution\Download\file name\ was not found, or could not be accessed.
None of the files or subdirectories contained within will be backed up.
V-79-57344-5893 - The object was not found, or could not be accessed.
Cause
Remote Agent not installed on the Guest VM.
NOTE:
A Backup Exec Remote Agent for Windows must be installed inside of each Guest Virtual Machine for Application GRT. The Agent is not used directly for backup and is only used to collect a small amount of application metadata during the backup.
Solution
1. Install the Remote Agent on the Guest VM.
2. Assign logon account for the Guest VM in the Job Properties.
3. Re-run the backup job.
|
|
| Source | UMI |
| Value | V-79-57344-5893 |
| Description | The object was not found, or could not be accessed
|
| Source | Error Code |
| Value | 0xe0001705 |
| Description | The object was not found, or could not be accessed (VMware backup). |
Related Articles
Article URL http://www.symantec.com/docs/TECH175240
Terms of use for this information are found in Legal Notices









Thank you.