In DataInsight UI on Internet Explorer 9, 'Enable filer scanning' box under 'Scanner details' box sometimes dissapears.

Article:TECH179376  |  Created: 2012-01-19  |  Updated: 2012-01-25  |  Article URL http://www.symantec.com/docs/TECH179376
Article Type
Technical Solution


Environment

Issue



In DataInsight UI on Internet Explorer 9, 'Enable filer scanning' box under 'Scanner details' box sometimes dissapears.


Cause



Internet Explorer 9 is not qualified with DataInsight 2.5.1RP1.


Solution



Workaround: The issue is not seen with Firefox

Please check Hardware and Software Compatible List (HSCL) of the released DataInsight for the support of Internet Explorer 9. Please call Symantec Technical Support for further assistance.




Article URL http://www.symantec.com/docs/TECH179376


Terms of use for this information are found in Legal Notices