Bullet points cannot be displayed while viewing the emails in the preview pane.
| Article:TECH181523 | | | Created: 2012-02-15 | | | Updated: 2012-06-20 | | | Article URL http://www.symantec.com/docs/TECH181523 |
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Problem
Attempting to preview messages with bullet items does not show the bullets or their content in the Preview tab of the Symantec Enterprise Vault (EV) Compliance Accelerator (CA) or Discovery Accelerator (CA) Client.
Environment
- Symantec Enterprise Vault 9.0 SP2 or SP3
- Compliance Accelerator or Discovery Accelerator 9.0 SP2 or SP3
Cause
The cause of this issue is under investigation. It is believed to be an environmental cause as not all users are affected by this issue.
Solution
This issue has been addressed in the following release:
Enterprise Vault 9.0.4
http://www.symantec.com/docs/TECH147785
Workaround:
With the message selected in the List View pane, click the 'Printable' tab to view the message in its entirety in the CA or DA Client.
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| Source | ETrack |
| Value | 2674357 |
| Description | Bullet lists do not appear in the Preview pane in CA and DA 9.0.2 and 9.0.3 |
Article URL http://www.symantec.com/docs/TECH181523
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