Licenses are not showing up in the manager correctly
| Article:TECH187354 | | | Created: 2012-04-25 | | | Updated: 2012-07-28 | | | Article URL http://www.symantec.com/docs/TECH187354 |
Problem
When activating multiple licenses the first license show up correctly, but the remaining licenses appear as associated licenses.
Cause
It sees all but the first license as a multiple year license.
Solution
Go to the Admin > License section and delete all the licenses.
Then select "recover deleted licenses" and recover each one at a time.
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Article URL http://www.symantec.com/docs/TECH187354
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