Is the new release of java supported by live update in SMSDom 8.1

Article:TECH188411  |  Created: 2012-05-09  |  Updated: 2015-01-27  |  Article URL http://www.symantec.com/docs/TECH188411
Article Type
Technical Solution


Environment

Issue



Is SMSDom 8.1 family certified with Java version 1.7


Error



no error


Solution



SMSDom 8.1.0 and older is not certified with Java version 1.7 but is certified with java version 1.6 all update versions

SMSDom 8.1.1 and newer is certified with Java version 1.7




Article URL http://www.symantec.com/docs/TECH188411


Terms of use for this information are found in Legal Notices