Index "Verify" on x32 index volume creates an IndexMissing.log . This cause DA Search error "Some items could not be searched".
| Article:TECH188799 | | | Created: 2012-05-15 | | | Updated: 2013-06-13 | | | Article URL http://www.symantec.com/docs/TECH188799 |
Problem
Index "Verify" on x32 index volume creates an IndexMissing.log . This cause DA Search error "Some items could not be searched".
Error
"Some items could not be searched"
Cause
Please see http://www.symantec.com/business/support/index?page=content&id=TECH127715 for detail
Solution
Symantec Corporation has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article. Symantec Corporation is committed to product quality and satisfied customers.
There are no plans to address this issue by way of a patch or hotfix in the current or previous versions of the software at the present time. However, the issue is currently scheduled to be addressed in the next major revision of the product. Please be sure to refer back to this document periodically as any changes to the status of the defect will be reflected here. Please note that Symantec Corporation reserves the right to remove any fix from the targeted release if it does not pass quality assurance tests. Symantec’s plans are subject to change and any action taken by you based on the above information or your reliance upon the above information is made at your own risk.
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| Source | ETrack |
| Value | 2771426 |
| Description | EV10 Index "Verify" creates an "IndexMissing.log" on x32 index volume. This cause DA Search result with "Some items could not be searched". |
Article URL http://www.symantec.com/docs/TECH188799
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