Backup of new PureDisk agent is staying in running hold
| Article:TECH193045 | | | Created: 2012-07-16 | | | Updated: 2012-07-16 | | | Article URL http://www.symantec.com/docs/TECH193045 |
Problem
Installed a new Puredisk agent but when the backup is started it does not go active and stays in running hold.
Environment
Puredisk 6.6.1.2 Storage Pool Authority
Puredisk 6.6.1.2 installed on new Windows 2008 client.
Cause
PureDisk client agent service was not running
Solution
Make sure these two services are running on the windows Puredisk agent.
Veritas NetBackup PureDisk File System Service
Symantec NetBackup PureDisk Client Agent
If they are not running, start them and retry the backup.
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Article URL http://www.symantec.com/docs/TECH193045
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