Gateway Enforcer couldn't get profile in STANDBY mode
| Article:TECH195076 | | | Created: 2012-08-16 | | | Updated: 2012-08-16 | | | Article URL http://www.symantec.com/docs/TECH195076 |
Problem
Symantec Network Acces Control (SNAC) Gateway Enforcers are unable to download a new profile while in Standby mode
Cause
If two Gateway Enforcers in a failover configuration are registered with different SEP managers, the primaryenforcerid that is sent to the manager when requesting a profile update will be incorrect if the Enforcers have registered to different managers.
Solution
When configuring Gateway Enforcers for failover, on the Enforcer console, ensure that both Enforcers have the same SPM IP address.
|
|
Article URL http://www.symantec.com/docs/TECH195076
Terms of use for this information are found in Legal Notices









Thank you.