Index for new archive is not being created in Enterprise Vault 10.

Article:TECH196185  |  Created: 2012-09-05  |  Updated: 2014-08-22  |  Article URL http://www.symantec.com/docs/TECH196185
Article Type
Technical Solution


Issue



The Index shows up as Not Yet Created and the Location is Not Set in the Index Volumes Browser of Enterprise Vault 10.0 (or later versions) even after a new Journal or Mailbox Archive has been created.


Cause



This is by design.

Index will be created and set its location when the first item is archived. As nothing has been archived into this archive yet, the Index and location have not been created.


Solution



Archive an item into this Mailbox or Journal Archive. Once the first item has been archived, it will be indexed and the new Index will be created.




Article URL http://www.symantec.com/docs/TECH196185


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