Mobile Management server status checks fail to import to Symantec Management Platform SP1
| Article:TECH197411 | | | Created: 2012-09-27 | | | Updated: 2012-09-27 | | | Article URL http://www.symantec.com/docs/TECH197411 |
Problem
Mobile Management status checks that are sent to Symantec Management Platform fail to import.
Error
The Altiris log viewer will show:
7fa3-48bf-8fcf-fb9d6aad1a80!
Cause
Versions of Symantec Management Platform prior to version 7.1 SP2 misinterpret the data class of the status checks, and as a result, reject the Notification Server Events (NSE) for the status check data.
Solution
Upgrading to Symantec Management Platform 7.1 SP2 should correct the problem.
|
|
| Source | ETrack |
| Value | 2946436 |
| Description | MMS status checks will fail to import under SMP SP1 |
Article URL http://www.symantec.com/docs/TECH197411
Terms of use for this information are found in Legal Notices









Thank you.