Unable to install temporary cert bundle during O3 Gateway configuration

Article:TECH199803  |  Created: 2012-11-15  |  Updated: 2013-02-19  |  Article URL http://www.symantec.com/docs/TECH199803
Article Type
Technical Solution

Issue



Certain versions of Internet Explore prevent the successful installation of 'temporary cert bundle' during O3 Gateway configuration.


Solution



As of November 15, 2012, below are the known versions of Internet Explorer that won't allow installation of 'temporary cert bundle' during O3 Gateway configuration.

8.0.600.1.18702

8.0.7600

9.0.8112.16421

10.0.9200.16384




Article URL http://www.symantec.com/docs/TECH199803


Terms of use for this information are found in Legal Notices