Cannot export Symantec Endpoint Protection Manager 12.1 Release Update 2 logs or reports.

Article:TECH200948  |  Created: 2012-12-18  |  Updated: 2013-02-22  |  Article URL http://www.symantec.com/docs/TECH200948
Article Type
Technical Solution


Problem



Exporting Computer Status logs from the Symantec Endpoint Protection Manager console results in a blank window being displayed.


Cause



This problem can happen when a Symantec Endpoint Protection (SEP) 11 Maintenance Release 4 Maintenance Patch 2 (MR4 MP2) or previous version client submits incorrectly formatted date stamps for its last download time. The last download time is the timestamp of the last time the SEP client downloaded a policy or content update from the SEPM.


Solution



Symantec is aware of this problem and will update this document when a solution becomes available.

To work around this problem until a fix is released use on of the following:

  • Migrate affected client computers to the latest version of Symantec Endpoint Protection (SEP)
  • Modify the affected report(s) by removing the group(s) containing any of the affected computers.

 


Supplemental Materials

SourceETrack
Value3033993


Article URL http://www.symantec.com/docs/TECH200948


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