MS13-003 is not supported in the January 2nd Week PMImport Release

Article:TECH201498  |  Created: 2013-01-09  |  Updated: 2013-01-09  |  Article URL http://www.symantec.com/docs/TECH201498
Article Type
Technical Solution


Issue



MS13-003 (KB2748552) "Vulnerabilities in System Center Operations manager Could Allow Elevation of Privilege" is not supported in the January 2nd week PMImport release(s).

http://technet.microsoft.com/en-us/security/bulletin/ms13-003


Error



Not supported


Environment



PMImport 6.2, 7.0, 7.1, 7.1 SP1, SP2 and MP1


Cause



Recommended installation order and manual operations that must be performed after updating the components. Specifically a SQL script must be run against the SQL database.

http://support.microsoft.com/kb/2783850


Solution



Customers using 'System Center Operation Manager' will need to manually run the cumulative update from Microsoft..




Article URL http://www.symantec.com/docs/TECH201498


Terms of use for this information are found in Legal Notices