Color Status for “Last 7 days of backup jobs” is not updated on CAS [Central Admin Server] when the job is created and run from MMS [Managed Media Server]
| Article:TECH202216 | | | Created: 2013-01-30 | | | Updated: 2013-01-30 | | | Article URL http://www.symantec.com/docs/TECH202216 |
Problem
Color Status for “Last 7 days of backup jobs” is not updated on CAS [Central Admin Server] when the job is created and run from MMS [Managed Media Server]
Error
Cause
This may occur if MMS was setup using "Locally Managed Backup Exec Server" option and the jobs created locally on MMS.
Solution
Workaround:
Use the "Centrally Managed Backup Exec Server" option and create jobs on CAS and delegate them to MMS.
Symantec Corporation has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article. Symantec Corporation is committed to product quality and satisfied customers.
This issue is currently under investigation by Symantec Corporation. Pending the outcome of the investigation, this issue may be resolved by way of a patch or hotfix in current or future revisions of the software. However, this particular issue is not currently scheduled for any release. If you feel this issue has a direct business impact for you and your continued use of the product, please contact your Symantec Sales representative or the Symantec Sales group to discuss these concerns. For information on how to contact Symantec Sales, please see http://www.symantec.com Please be sure to refer back to this document periodically as any changes to the status of the issue will be reflected here.
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| Source | ETrack |
| Value | 3067727 |
| Description | CAS: Color Status for “Last 7 days of backup job” is not updated on CAS. |
Article URL http://www.symantec.com/docs/TECH202216
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