VMware virtual machine backup goes into stalled state and then fails with “The Backup Exec job engine system service is not responding” error

Article:TECH209616  |  Created: 2013-08-14  |  Updated: 2014-04-09  |  Article URL http://www.symantec.com/docs/TECH209616
NOTE: If you are experiencing this particular known issue, we recommend that you Subscribe to receive email notification each time this article is updated. Subscribers will be the first to learn about any releases, status changes, workarounds or decisions made.
Article Type
Technical Solution


Issue



Backup of VMware virtual machine when performed from vCenter server goes into stalled state after complete byte count and then completes with recovered status and error mentioned below in the job log:

 


Error




Completed status: Recovered
Final error: 0xe00081d9 - The Backup Exec job engine system service is not responding.
Final error category: Job Errors

For additional information regarding this error refer to link V-79-57344-33241
 


Solution



 

A hotfix is now available for this issue in the current version(s) of the product(s) mentioned in this article. Refer to the Hotfix link under Related Documents at the end of this article to obtain the hotfix needed to resolve the issue.

Backup Exec 2012 Rev 1798 Service Pack 4 (TECH212772).


Supplemental Materials

SourceETrack
Value3286414
Description

AVVI: backup goes into stalled state and completes with “The Backup Exec job engine system service is not responding” error


SourceUMI
ValueV-79-57344-33241
Description

The Backup Exec job engine system service is not responding.




Article URL http://www.symantec.com/docs/TECH209616


Terms of use for this information are found in Legal Notices