Backup Exec Support for Red Hat 5.9

Article:TECH210154  |  Created: 2013-08-30  |  Updated: 2013-08-30  |  Article URL http://www.symantec.com/docs/TECH210154
Article Type
Technical Solution


Issue



Red Hat 5.9 is not currently supported by Backup Exec (BE)


Solution



We recommend you use the “Subscribe via email” function on the right sidebar to be notified when more information is made available on this topic.

 

For details of what is supported please see the BE 2012 Software Compatibility List (SCL) http://www.symantec.com/docs/TECH175581





Article URL http://www.symantec.com/docs/TECH210154


Terms of use for this information are found in Legal Notices