SharePoint Sub-site restore completes successfully however, all formatting and quick links are lost

Article:TECH213240  |  Created: 2013-12-11  |  Updated: 2013-12-15  |  Article URL http://www.symantec.com/docs/TECH213240
Article Type
Technical Solution


Issue



SharePoint Sub-site restore completes successfully however, all formatting and quick links are lost


Solution



Symantec Corporation has acknowledged that the above-mentioned issue is present in the current version(s) of the product(s) mentioned at the end of this article. Symantec Corporation is committed to product quality and satisfied customers.
 
This issue is currently under investigation by Symantec Corporation. Pending the outcome of the investigation, this issue may be resolved by way of a patch or hotfix in current or future revisions of the software. However, this particular issue is not currently scheduled for any release.  If you feel this issue has a direct business impact for you and your continued use of the product, please contact your Symantec Sales representative or the Symantec Sales group to discuss these concerns.  For information on how to contact Symantec Sales, please see 
http://www.symantec.com Please be sure to refer back to this document periodically as any changes to the status of the issue will be reflected here.


Supplemental Materials

SourceETrack
Value3388977
Description

SPSV4: Sub-site restore completes successfully but all formatting and quick links are lost



Article URL http://www.symantec.com/docs/TECH213240


Terms of use for this information are found in Legal Notices