PGP Command Line 10.3.1 Resolved Issues

Article:TECH215213  |  Created: 2014-02-20  |  Updated: 2014-02-20  |  Article URL http://www.symantec.com/docs/TECH215213
Article Type
Technical Solution


Issue



This article includes a list of resolved issues in PGP Command Line 10.3.1 including all Maintenance Packs (MP).

 


Solution



PGP Command Line 10.3.1

  • PGP Command Line includes HP-UX Itanium support in this release. [2751111]
  • The passphrase cache no longer expires when a timeout value of zero is specified. [3054195]
  • Resolved an issue where keys that were imported and signed might still cause an "Invalid Key" warning to be generated when data was encrypted to those keys. [3107014]
  • PGP Command Line now supports 'pgp-eml' as a preferred email encoding format. [3132594]



Article URL http://www.symantec.com/docs/TECH215213


Terms of use for this information are found in Legal Notices