The error "ERROR: Error 1311.Source file not found: E:\WINNT\INSTALL\BE\Data.Cab" appears when installing Backup Exec
| Article:TECH27011 | | | Created: 2003-01-24 | | | Updated: 2011-12-27 | | | Article URL http://www.symantec.com/docs/TECH27011 |
Problem
The error "ERROR: Error 1311.Source file not found: E:\WINNT\INSTALL\BE\Data.Cab" appears when installing Backup Exec
Error
ERROR: Error 1311.Source file not found: E:\WINNT\INSTALL\BE\Data.Cab

Cause
This error may occur if the Windows security policy is set to restrict CD access only to a user who is locally logged on. The Windows Installer does not install the software as the locally logged-on user; if that policy is in effect, Windows Installer cannot access the CD.
Or if the installation is a zip archive, it has not been extracted.
Solution
1. Copy the contents of the CD to a temporary folder on the hard drive.
2. Run browser.exe and reinstall the software.
OR
1. If the Installation is a zip archive, extract the contents locally to a temporary folder on the hard drive.
2. Run browser.exe and install the software.
|
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| Source | Error Code |
| Value | Error 1311 |
| Description | Source file not found
|
Legacy ID
260782
Article URL http://www.symantec.com/docs/TECH27011
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