KNOWN ISSUE: Emails from inboxes are not assigning contacts
| Article:TECH35055 | | | Created: 2007-09-22 | | | Updated: 2009-12-18 | | | Article URL http://www.symantec.com/docs/TECH35055 |
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Problem
Emails from inboxes get created without associating the known contact with the incident.
Environment
Helpdesk Solution 6.0 SP4
Cause
The same email address is eing used for more than one of the Helpdesk Solution queues.
Solution
Either remove the email address from the queue or append a ";" to the email address in the queue.
This will make it so there is not an exact match to the queues to the incoming email address but will still allow the notifications for the queue to work as expected.
| Source | DEFECT |
| Value | ABQ 3654 |
| Description | Logged in abqdc01 (Altiris - Albuquerque) database |
Legacy ID
38254
Article URL http://www.symantec.com/docs/TECH35055
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