http://www.solutionsam.com/imports/6_2/recovery URL does not work: getting HTTP 403 error
| Article:TECH41421 | | | Created: 2009-02-12 | | | Updated: 2009-02-12 | | | Article URL http://www.symantec.com/docs/TECH41421 |
Problem
URL mentioned in the RS 6.2 reference guide (pages 61 , 62, 62 and 291) - http://www.solutionsam.com/imports/6_2/recovery does not work: getting HTTP 403 error in the browser
Environment
Applies to Recovery Solution 6.2.x releases.
Cause
Due to several web server changes browsing of a folder on the web server is no longer available. Exact file paths should be used. This article describes what are the exact file paths that should be used.
Solution
Section "Distribute Local Mode Prerequisite Package" of the RS Reference Guide.
Proper LR package URLs are following depending on the version you are on:
Version 6.2 (6.2.2106):
http://www.solutionsam.com/imports/6_2/recovery/alrfiles2106.frm
Version 6.2 SP1 (6.2.2332):
http://www.solutionsam.com/imports/6_2/recovery/alrfiles2332.frm
Version 6.2 SP2 (6.2.2760):
http://www.solutionsam.com/imports/6_2/recovery/alrfiles2760.frm
Version 6.2 SP3 (6.2.2801):
http://www.solutionsam.com/imports/6_2/recovery/alrfiles2801.frm
Section "Notification Server Database Backup" of the RS Reference Guide.
http://www.solutionsam.com/imports/6_2/recovery/backup_all_rs_clusters.sql
http://www.solutionsam.com/imports/6_2/recovery/backup_single_rs_cluster.sql
http://www.solutionsam.com/imports/6_2/recovery/create_rs_backup_db.sql
http://www.solutionsam.com/imports/6_2/recovery/restore_all_rs_clusters.sql
http://www.solutionsam.com/imports/6_2/recovery/restore_single_rs_cluster.sql
Legacy ID
45566
Article URL http://www.symantec.com/docs/TECH41421
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