The Error " a000e380 Final error description: An error occurred during backup. Please check the job log for more information" occurs when attempting to backup Lotus Domino Databases.
| Article:TECH43352 | | | Created: 2005-01-25 | | | Updated: 2011-11-01 | | | Article URL http://www.symantec.com/docs/TECH43352 |
Problem
The Error " a000e380 Final error description: An error occurred during backup. Please check the job log for more information" occurs when attempting to backup Lotus Domino Databases.
Cause
There are two common causes for this error, listed below with possible solutions:
1. The error a000e380 HEX is generally observed when performing a backup of Lotus Domino Databases, and particularly when the Lotus Domino Server is configured as a partitioned server. If more than one of the partition is active, then the Lotus API attempts to back up Domino databases on any of the subsequent partitions and the API call fails to acquire access to the Domino databases.
2. The Lotus Domino Agent API scans some files which are denoted with file extensions like *.nsf, *.ntf and *.dsk. The API mistakes these files as Lotus Database even if they are not.
Solution
Workaround:
If this error occurs when backup of Microsoft Exchange database, create a separate backup from the Lotus backup. If Advance Open File Option (AOFO) is also installed, do not use it for Exchange backups.
|
|
| Value | a000e380 HEX |
| Description | An error occured during backup. Please check the job log for more information. |
| Value | a000e380 |
| Description | An error occured during backup. Please check the job log for more information |
Related Articles
Legacy ID
278686
Article URL http://www.symantec.com/docs/TECH43352
Terms of use for this information are found in Legal Notices









Thank you.