Uninstall scripts for the V2i Protector 2.0x, LiveState Recovery 3.0x-6.0x, and Backup Exec System Recovery 6.5x

Article:TECH64108  |  Created: 2008-01-16  |  Updated: 2014-02-14  |  Article URL http://www.symantec.com/docs/TECH64108
Article Type
Technical Solution

Issue



Uninstall scripts are needed for troubleshooting installation issues for V2i Protector 2.0x, LiveState Recovery 6.0x, and Backup Exec System Recovery 6.5x


Solution



Archive file contains uninstall scripts for the following versions:
  • BESR65_Uninistall.exe for BackupExec System Recovery 6.5x
  • LSR30A_Remove.exe for Live State Recovery 3.0x Advanced Server
  • LSR30D_Remove.exe for Live State Recovery 3.0x Desktop
  • LSR30S_Remove.exe for Live State Recovery 3.0x Standard Server
  • LSR60A_Remove.exe for Live State Recovery 6.0x Advanced Server 
  • LSR60D_Remove.exe for Live State Recovery 6.0x Desktop
  • LSR60S_Remove.exe for Live State Recovery 6.0x Standard Server
  • V2i20X_Remove.exe for V2i Protector 2.0x

 

For uninstall scripts for versions of Livestate Recovery and Backup Exec System recovery, please refer to the related link section listed below.

 

 


Attachments

Recovery_Removal_Tools_311740.zip (526 kBytes)


Legacy ID



311740


Article URL http://www.symantec.com/docs/TECH64108


Terms of use for this information are found in Legal Notices