Jobs goes to queued state and all tapes are marked as not appendable (media full) without writing data, even after running a quick erase on new tape media
| Article:TECH69827 | | | Created: 2009-01-21 | | | Updated: 2012-06-27 | | | Article URL http://www.symantec.com/docs/TECH69827 |
Problem
Jobs goes to queued state and all tapes are marked as not appendable (media full) without writing data, even after running a quick erase on new tape media
The tapes are marked as not appendable (media Full), with only 128 Kb of initial data written with an overwrite job on all the tapes. Even after performing a quick erase or using a brand new tapes which are specified by the tape hardware manufacturer, all tapes are marked as not appendable (Media full).
Cause
The read/write heads on the tape drive may be out of alignment or damaged and are marking the tape as not appendable. No read/write errors reported.
Solution
Open a support case with the tape hardware manufacturer to run diagnostics and replace the defective tape drive if necessary.
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Legacy ID
323364
Article URL http://www.symantec.com/docs/TECH69827
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