Clearing pre-existing backup mode on vault store or index locations using the Enterprise Vault management console to address backup failures
| Article:TECH78055 | | | Created: 2009-01-16 | | | Updated: 2012-09-12 | | | Article URL http://www.symantec.com/docs/TECH78055 |
Problem
When attempting to run a Backup Job using the Agent for Enterprise Vault, the job fails with the following error: "Backup Exec cannot place the Enterprise Vault Store or index location into backup mode. The vault store or index location is already in backup mode. Clear the backup mode and then rerun the job."
Error
Final Error : 0xe0009507 - Backup Exec cannot place the Enterprise Vault Store or index location into backup mode. The vault store or index location is already in backup mode. Clear the backup mode and then rerun the job. Refer to link V-79-57344-38151.

Cause
This error may occur if one of the following is true:
- A previous job did not complete and the backup mode has not yet been cleared.
- The version of Enterprise Vault is not supported by the version of Backup Exec that is attempting to perform the backup job. See the RELATED ARTICLES at the bottom of this document to view the Software Compatibility Lists for Backup Exec.
Solution
2. Right click on the Vault Store.
3. Click on Clear Backup Mode.
4. Re-run the job.
- Check the account of the remote agent service on the EV server, it should be Local System.
- Check the publishing tab in the remote agent utility and remove the multiple server entries from there, if any.
- Re-run the job.
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| Source | UMI |
| Value | V-79-57344-38151 |
| Description | The vault store or index location is already in backup mode. Clear the backup mode and then rerun the job. |
Related Articles
Legacy ID
339095
Article URL http://www.symantec.com/docs/TECH78055
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