New LDAP users are not receiving email after a successful Full Synchronization or Synchronize Changes for at least a day.
| Article:TECH88867 | | | Created: 2008-01-24 | | | Updated: 2008-01-24 | | | Article URL http://www.symantec.com/docs/TECH88867 |
Problem
After adding a new user to your LDAP server and running a successful Synchronize Changes or Full Synchronization, your newly added users are not receiving email for at least a day.
Symptoms
Users are not receiving email for a day.
The LDAP Synchronization was successful and the user was added.
Condition:
Software is Symantec Mail Security for SMTP 5 (SMSSMTP 5).
Scanner replication settings are set to 12 hours.
Cause
Scanner replication occurs once every 12 hours by default. To achieve immediate results, replicate the settings after the Synchronization finishes.
Solution
Replicate the updated LDAP synchronization data to the scanner(s)
1. Click Status > Scanner Replication.
2. Click Replicate Now.
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Legacy ID
2008012410230654
Article URL http://www.symantec.com/docs/TECH88867
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