Home, Reports and Monitors tabs are Blank in the Symantec Endpoint Protection Manager Remote Console on Windows Server 2008 SP1 and Windows Vista
| Article:TECH92644 | | | Created: 2009-01-02 | | | Updated: 2010-08-13 | | | Article URL http://www.symantec.com/docs/TECH92644 |
Problem
When accessing http://<IP Address of SEPM>
Symptoms
Home, Reports and Monitors tabs are blank. The built-in Administrator account and User Account Control (UAC) is enabled with Windows Server 2008 SP1 or Windows Vista
Cause
The issue arises from the Remote Console's interaction with UAC. This issue is being investigated by Symantec, and documentation will be updated as more information becomes available
Solution
To solve this problem, Symantec recommends turning off User Access Control on the client.
To turn off User Access Control
- Click Start > Control Panel.
- Click User Accounts.
- In the User Accounts window, click User Accounts.
- In the User Accounts tasks window, click Turn User Account Control on or off.
- If UAC is currently configured in Admin Approval Mode, the User Account Control message appears. Click Continue.
- Uncheck Use User Account Control (UAC) to help protect your computer, and then click OK.
- Restart the computer to apply the change.
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| Value | 1456678, 1462196, 1478761, 1511311, 1454578 |
Legacy ID
2009030209531348
Article URL http://www.symantec.com/docs/TECH92644
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