Email notifications fail to send from the Symantec Endpoint Protection Manager (SEPM) console
| Article:TECH93803 | | | Created: 2009-01-05 | | | Updated: 2009-01-15 | | | Article URL http://www.symantec.com/docs/TECH93803 |
Problem
After configuring the Symantec Endpoint Protection Manager (SEPM) console with the user name and password for email notifications, the emails are not sent and an "Email sending failed " [Site: My Site] [Server: Server_Name]" message appears in the Admin page Servers view with your server selected.
Cause
Incorrectly configured email notification
Solution
Refer to the How to create email notifications in the event of risk outbreak or virus definitions out-of date in Symantec Endpoint Protection Manager (SEPM) document for information on correctly configuring email notifications.
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Legacy ID
2009050508374648
Article URL http://www.symantec.com/docs/TECH93803
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