Security Information Manager

Knowledge Base Search        


Notice

Is Symantec Security Information Manager (SSIM) affected by the Heartbleed OpenSSL vulnerability (CVE-2014-0160)?  The current information for this vulnerability and SMSDOM is in the document linked HERE.


Additonal Symantec Resources:   Security Response Blog and Heartbleed Vulnerability

 

Common Topics
Most Popular | Most Recent
   Version :     Environment :