Risk Automation Suite

Knowledge Base Search        


Notice

Are the Symantec CCS, ESM and SRAS products vulnerable to the "POODLE" vulnerability (CVE-2014-3566)?  The current information for this vulnerability and CCS, ESM and SRAS is in the document linked HERE

Is Symantec Risk Automation Suite (RAS) Affected by the Heartbleed OpenSSL vulnerability (CVE-2014-0160).  The current information for this vulnerability the document linked HERE.

Additonal Symantec Resources:   Security Response Blog and Heartbleed Vulnerability

 

Common Topics
Most Popular | Most Recent
Version :   Environment :