Video Screencast Help
Welcome to Symantec Connect
Solve problems, Share knowledge, Earn rewards.

Connect communities are where Symantec business customers, partners, and employees find solutions, share technical knowledge, and submit product ideas.

Join the conversation with over 383,222 registered members.

FIND
Your Community

Content is grouped in communites around products and topics:

EARN
Rewards

Earn rewards points whenever you participate on Connect.

EXPLORE
IT Trends

Follow conversations about today's IT Trends.

Connect ActivityRSS

updated discussion 27 Mar 2015
Hi everyone, I run a VMware backup job for Exchange server with GRT. The job still running Application state capture log: 3/24/2015 5:59:19 PM - Info nbjm(pid=6272) requesting MEDIA_SERVER_ONLY resources from RB for backup job (jobid=1685, request id:{CB3AA509-A5AA-43B3-8B55-30A420564035})   3/24/2015 5:59:19 PM - requesting resource SU_1 3/24/2015 5:59:19 PM - requesting resource ...
new discussion 27 Mar 2015
Hi , i'm taking a backup from Linux server. every time i'm getting the backup scheduled success message with error notification that " However, the following conditions were encountered: 45 files were skipped." . in details in backup log mentioned as below. it's mentioned for all of 45 files. "Unable to open the item \\192.168.1.20\[ROOT]/deb01/app/oracdsl/oradata/dbcdsl/tr01.dbf - ...
updated discussion 27 Mar 2015
Product: Symantec System Recovery Small Business Server Edition 2013 Version: 11.0.2.49853 Server-OS: Windows Small Business Server 2011 x64 (with latest patches) RAM: 32 GB (avarage free: 50%) Free space on C:\ : 38% Free space on D:\ : 36% Free space on destination USB2.0 HDD: 1,20 TB Image size C:\ : 43 GB Image size D:\ : 160 GB Average backup duration if it runs: approx. 2 ...
updated discussion 27 Mar 2015
Hi , I am using BAckup Exec 2010 R3 ,Backup of VM's is failing regulary .I tried to rectify the issue.But whenever I am trying to Select Virtual Center in Selections I am geeting error as failed to logon on to "name of  VMware Virtual Center". I tried with the paasowrd of logon account but still getting same error and even i tried to change  logon account with new account bit ...
new discussion 27 Mar 2015
Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers serving Cloud?  or we have to open the ports to all the PS ? 2. Can we use a TMG server in front of the IGW (So CEM agents hig TMG server and get directed to IGW).  3. How long Tunnel created by CEM agent to the SMP via IGW ...
new article 27 Mar 2015
For shadow copy component backup with accelerator enabled, Maybe you would find that no matter whether to change data on disk volume, the shadow copy components backup job will send all data to server(optimization rate 0%), e.g. Full backup, the optimization rate for the shadow copy components backup job is 0% Not change data, full backup again, the optimization rate for the shadow copy ...
updated discussion 27 Mar 2015
What's the status of the Symantec Encryption Desktop (former PGP Desktop)? It doesn't seem to be possible to buy this product anymore, only "Endpoint Encryption" which, in contrast to "Encryption Desktop", seems to encrypt the whole disk instead of just individual files or a mounted virtual drive stored in an ecrypted file (former PGP Disk). It is the latter I want. Or can the "Endpoint ...
new discussion 27 Mar 2015
Hi,      I am trying to do an Active Directory Search by integration with SECURE LDAP using Symantec Wokflow 7.1. I I specify the LDAP settings to use 636 for LDAPS but it cant find the server.  The port is open and responding How could I fix this? Thanks.
new discussion 27 Mar 2015
hi je voudrais des documentation technique sur deploiment de symantec netbackup 7.6 svp